Foros eldoblaje.com :: www.eldoblaje.com


       
Doblaje ON LINE - CPA Salduie

 

Fecha actual Mar Sep 29, 2020 5:49 am

Todos los horarios son UTC+02:00




Nuevo tema  Responder al tema  [ 1 mensaje ] 
Autor Mensaje
MensajePublicado: Vie May 29, 2020 2:27 am 
Desconectado
Usuario Nuevo
Usuario Nuevo
Avatar de Usuario

Registrado: Mar Oct 30, 2018 1:00 pm
Mensajes: 1
Buenas a todos,
Quería consultar una duda que me ocurre en mi pc, y no sé si a alguien más.
Resulta que yo suelo grabar mis demos en Audacity, siempre en mono, lo limpio y tal, y lo exporto a mp3, wav, lo que se requiera.
Todo hasta ahí correcto. Se escucha perfectamente.
La cosa es que, cuando voy a la carpeta donde tengo el audio y lo reproduzco en cualquier reproductor que tenga mi equipo (Windows 10: ya sea Groove music, VLC, el Reproductor de toda la vida, o cualquier otro), suena como si tuviera una reverberación chunga, un eco o una repetición "instantánea" del audio bastante molesta.
Claro, luego no me sorprende que no me acepten en ningún casting :-D

¿Alguien tiene idea de por qué pasa esto y cómo puedo solucionarlo?
¡¡Muchas gracias!!


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC+02:00


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España